通达信成本结构分布主图指标公式_通达信公式_股票公式
  您的位置:首页 >> 股票公式 >> 通达信公式 >> 文章正文

通达信成本结构分布主图指标公式

加入日期:2019-9-21 21:34:59

  顶尖财经网(www.58188.com) 股票公式源码交流:

IF(CLOSE,EMA(CLOSE,5),(LOW * 0.5)),LINETHICK1;
D1:IF(CLOSE,EMA(CLOSE,60),(LOW * 0.5)),LINETHICK2;
D2:IF(CLOSE,EMA(CLOSE,80),(LOW * 0.5)),LINETHICK1;
D3:IF(CLOSE,EMA(CLOSE,120),(LOW * 0.5)),LINETHICK1;
D4:IF(CLOSE,EMA(CLOSE,160),(LOW * 0.5)),LINETHICK1;
D5:IF(CLOSE,EMA(CLOSE,250),(LOW * 0.5)),LINETHICK1;
D6:IF(CLOSE,EMA(CLOSE,320),(LOW * 0.5)),LINETHICK1;
D7:IF(CLOSE,EMA(CLOSE,500),(LOW * 0.5)),LINETHICK1;
D8:IF(CLOSE,EMA(CLOSE,640),(LOW * 0.5)),LINETHICK1;
D9:IF(CLOSE,EMA(CLOSE,1000),(LOW * 0.5)),LINETHICK2,COLORRED;
D10:IF(CLOSE,EMA(CLOSE,1280),(LOW * 0.5)),LINETHICK1;
D11:IF(CLOSE,EMA(CLOSE,1920),(LOW * 0.5)),LINETHICK1;
D12:IF(CLOSE,EMA(CLOSE,2560),(LOW * 0.5)),LINETHICK1;
D13:IF(CLOSE,EMA(CLOSE,3840),(LOW * 0.5)),LINETHICK1;
D14:IF(CLOSE,EMA(CLOSE,6120),(LOW * 0.5)),LINETHICK1;
D15:IF(CLOSE,EMA(CLOSE,7680),(LOW * 0.5)),LINETHICK1;

 

编辑: 来源: